BIENVENUE SUR LE FORUM OFFICIEL DU CLUB T-REX ET V13R DU QUÉBEC!
 
AccueilAccueil  FAQFAQ  RechercherRechercher  MembresMembres  Groupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Mon Speedo n’indique pas la bonne vitesse. ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Fast1

avatar

Messages : 53
Points : 129
Date d'inscription : 07/08/2014

MessageSujet: Mon Speedo n’indique pas la bonne vitesse. ?   Ven 8 Aoû - 10:53

La solution est très simple. il faut procéder à son ajustement à l’aide du Speedo Healer qui se trouve derrière le siège du conducteur, sur la tablette sous le cache moteur. Il y deux modèles. Le plus ancien a des « dip switch » ( modèle V3 ou plus vieux) et le second avec 2 bouton et un indicateur numérique ( modèle V4). La méthode la plus précise pour l'ajuster, c’est se servir d’un GPS afin de le calibrer.

Pour le modèle numérique (V4), plus d'info ici : http://www.healtech-electronics.com/products/sh/
User guide du V3 ici : http://smartexpert.free.fr/photos/speedo/SH_UsersGuide_en.pdf

Pour l'outil qui va vous aide à trouver le bon ajustement : http://www.healtech-electronics.com/ht_sh_online_calculator_en.swf

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Mon Speedo n’indique pas la bonne vitesse. ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Probléme compteur
» vitesse d'entrainement du démarreur
» compteur t1
» Speedohealer
» Pêche à la mouche dans les eaux bleues III – Coryphène et wahoo

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Officiel Club T-Rex V13R :: La Mécanique :: Question? La réponse ce trouve peut-être ici !-
Sauter vers: