BIENVENUE SUR LE FORUM OFFICIEL DU CLUB T-REX ET V13R DU QUÉBEC!
 
AccueilAccueil  FAQFAQ  RechercherRechercher  MembresMembres  Groupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Problème lors de l'installation de mon Akrapovic

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Fast1

avatar

Messages : 53
Points : 129
Date d'inscription : 07/08/2014

MessageSujet: Problème lors de l'installation de mon Akrapovic   Ven 8 Aoû - 11:49

J'ai fini de posé ma pipe akrapovic pis la plaque d’alluminium ne se fit plus. La pipe est comme trop basse ?

Il faut changer les bolts verticale qui retiennent la plaque pour des bolts 1 pouce plus longues et fabriquer des bushings de 1 pouce d'épaisseur ( couper dans des rondelles de hockey par exemple) et les mettre entre la plaque et le frame du T-Rex ente les 2 bolts plus longues. Si non il faut refaire une autre plaque plus qui va descendre bas.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Problème lors de l'installation de mon Akrapovic
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème lors de la décoche
» Problème lors de l'accélération.
» Problème suite à l'installation d'un power commander 5
» Problème lors du détoitage
» problème lors du freinage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Officiel Club T-Rex V13R :: La Mécanique :: Question? La réponse ce trouve peut-être ici !-
Sauter vers: